Fatal error: Uncaught exception 'Exception' with message 'The Facebook SDK v4 requires PHP version 5.4 or higher.' in /home/excedolu/public_html/fb-login/autoload.php:32 Stack trace: #0 /home/excedolu/public_html/fb-login/fbconfig.php(4): require_once() #1 {main} thrown in /home/excedolu/public_html/fb-login/autoload.php on line 32